Jump to content

mulliganplummer

Members
  • Content Count

    2
  • Joined

  • Last visited

About mulliganplummer

  • Rank
    Clanfriend
  1. Greetings, I have a bit of a problem, the plugin "Ladies of Solitude - DB - TLMR addon - AI overhaul patch.esp" is requiring "DragonBridge.esp" but the current mod has the ESP as "Dragon Bridge.esp" How can I deal with this? Thanks
  2. Ok I have been using this brilliant program for a while now. One problem is when an app is updated, but LOOT is looking for an older name. I have figured everything but three issues: -This plugin has a header version of 0.94, which is less than the game's minimum supported header version of 1.7. -I have another one with a header version of 1 - Two errors are saying a plugin required ______.esp to be active,bit it is inacative. -Both times and other times I confirm the required plugin is in fact active. In this case it is Immersive Citizens - AI Overhaul.esp
×
×
  • Create New...